{UPS}BobaFett's Forum Contributions

I don't spend enough time here

Please wait...

Recent Comments & Posts

I have, what I think is a basic script I made playing Jedi 2. For a quick "backstab". It doesn't see...

1st February 2004 08:02

Try... \n

19th April 2004 18:04

Because you are giving them your [color=blue]local [/color]IP. No-one can logon from the net with yo...

28th April 2004 19:04

Could type out the error so it is readable?

28th April 2004 19:04

Try re-installing your video drivers & DirectX 9.

28th April 2004 19:04

Delete all instances of "jampconfig.cfg" This will fix your problem.

22nd April 2004 01:04

Can make scripts for any Quake 2 or 3 based game engine. I have a full understanding of the language...

21st April 2004 23:04

Try adding server to your favorites section under your [color=blue]local[/color] IP 192.168.2.212:...

19th April 2004 18:04

I run a [color=red]JA Plus[/color] server from [color=royalblue][color=royalblue]"[/color].bat"[/col...

12th April 2004 19:04

Have same problem with this one: bind x "+movedown; +forward; +attack; -attack"

2nd February 2004 06:02

Glad it helped you out. I hope others are helped too.

11th April 2004 16:04

This[color=red] FIXED[/color] it for me. Changed what CD drive I had the game in & it [color=r...

8th April 2004 05:04

I also have re-fromated my computer twice. Still getting this error message. Not sure if its a driv...

8th April 2004 01:04

I also am now having this problem. If cl_parcepacketentities is from any sort of CRACK, I'm King Tut...

7th April 2004 03:04

Was The "-Attack" causing problems.

2nd February 2004 20:02

http://www.gdconnect.com/Tutorials-read-89.html

2nd February 2004 07:02

Please search forums before posting. As the answer to your problem has been solved. http://www.gamin...

9th May 2004 02:05