"Connection problems detected" Solved (to me) -1 reply

Please wait...

Darth Killious

Now known as UFDF Delta

50 XP

1st January 2006

0 Uploads

80 Posts

0 Threads

#1 14 years ago

Woot this worked to me no "Connection problems" anymore :D ,

Open Ase

Go to File ---> Setup wizard --> next -->

click on "Proxy/Firewall",,

now the default setting is 0 change it to 1

then click ok

next --> next --> ... --> Finish!

Hope it work for you guys :D




Cess-RidgeRun

-=NC=- Ridge

50 XP

15th April 2004

0 Uploads

108 Posts

0 Threads

#2 14 years ago

Where can I find this "ase"?




smelly_crap

Dread thinks I'm a special person

50 XP

27th April 2004

0 Uploads

315 Posts

0 Threads

#3 14 years ago

Search All Seeing Eye on Google.