Help! -1 reply

Please wait...

Guest

I didn't make it!

0 XP

 
#1 16 years ago

[COLOR=orange]I acidentally allocated to many megs of ram to elite frce, and know I cant get it to start up to change it. I can acces single player, but not multiplayer. Please Help![/COLOR]




eagle472

[SSP]Rear Admiral Spock[XO]

50 XP

27th June 2002

0 Uploads

27 Posts

0 Threads

#2 16 years ago

Here is something that may help. Download EFRunner from Effiles.com it should be under Server tools then run efrunner and change the Hunk megs to a lower setting then continue by selecting a map and then run it a blue console screen should come up and efrunner will have forced your hunk megs back to a normal setting. Let me know if there are any problems. [TAF] Captain Eagle [CO].




Guest

I didn't make it!

0 XP

 
#3 16 years ago

Thank you very much, your sugestion worked.




eagle472

[SSP]Rear Admiral Spock[XO]

50 XP

27th June 2002

0 Uploads

27 Posts

0 Threads

#4 16 years ago

no problem