Help - Assimilate! -1 reply

Please wait...

graves

I don't spend enough time here

50 XP

14th March 2003

0 Uploads

15 Posts

0 Threads

#1 15 years ago

I resently had the same problem, heres what i did. I changed the "k:\util\carcass.exe" entry to wherever carcass is located for you. In my case "c:/games/jk2/gamedata/base/tools/carcass.exe". You can change this in edit >preferences.:)