Need help finding file... -1 reply

Please wait...

Flowzor

Flow

50 XP

31st August 2008

0 Uploads

16 Posts

0 Threads

#1 10 years ago

Hey all,

I'm new to modding, I did all well, made my first mod, but now I want too upload my mod, but I can't find my file...:confused:

The first time I saved the file, I have saved it in the Data folder, and the file was appearing in the Data Files, ingame it's doing well,

but I can't find the file itself:eek:

Somebody has any suggestions?

Thanks!

-Sorry for my bad english, I'm Dutch:bows:




glory77

Born yesterday but up all nite

50 XP

23rd August 2002

0 Uploads

454 Posts

0 Threads

#2 10 years ago

What did you name your file?




Flowzor

Flow

50 XP

31st August 2008

0 Uploads

16 Posts

0 Threads

#3 10 years ago

I named the file "Abondoned House Rebuild":p I spelled abandoned wrong, but as far as I know that shouldn't be a prob...




Flowzor

Flow

50 XP

31st August 2008

0 Uploads

16 Posts

0 Threads

#4 10 years ago

I reinstalled both Oblivion and the Construction set, I've patched the CS, because I have the GOTY. But still there aren't any changes :(




Keirgo

Formerly -Sirius-

50 XP

30th June 2003

0 Uploads

2,379 Posts

0 Threads

#5 10 years ago

If its still appearing in the Data Files list, it should be there, make sure you are looking very carefully, or maybe in some weird way it was set to hidden :confused:, go to "folder options", "view" tab, "show hidden files and folders". Its a very long shot, but check just in case.

Sorry, but I dont know what else to tell you.




Flowzor

Flow

50 XP

31st August 2008

0 Uploads

16 Posts

0 Threads

#6 10 years ago

-Sirius-;4746881If its still appearing in the Data Files list, it should be there, make sure you are looking very carefully, or maybe in some weird way it was set to hidden :confused:, go to "folder options", "view" tab, "show hidden files and folders". Its a very long shot, but check just in case.

Sorry, but I dont know what else to tell you.

Where can i find this option?

Btw: I'm using Vista, is that a prob?

I apriciate your help btw:)




Flowzor

Flow

50 XP

31st August 2008

0 Uploads

16 Posts

0 Threads

#7 10 years ago

Dude I solved the problem:bows:

There's a tab i needed to click on, from dutch translated too : compatibility files.

Then all the files I've created showed up:cool:

Thanks for helping,

:bows::bows::bows:




Keirgo

Formerly -Sirius-

50 XP

30th June 2003

0 Uploads

2,379 Posts

0 Threads

#8 10 years ago

Good to hear, and its a bit frustrating when the solution is something simple like that when you have spent some time trying hard to figure out what a problem was, but it happens. :)

:cheers: