Problems with the Modpacker4.0 -1 reply

Please wait...

Guest

I didn't make it!

0 XP

 
#1 16 years ago

Hallo, I hope somebody can help me! When I start the modpacker comes an error.(MSVBVM60.DLL) Can somebody help me with this problem???????:confused: :(




HarneyEMPIRE

I'm too cool to Post

50 XP

17th July 2002

0 Uploads

6 Posts

0 Threads

#2 16 years ago

U can get this file on the internet. Search for it on www.google.com or any search engine. Watch for virus...etc Scan file before using it.




Kaschparl

GF makes me horny

50 XP

16th July 2002

0 Uploads

97 Posts

0 Threads

#3 16 years ago

Hello, looks to me like Visual Basic Runtime Error. Try searching for "vbrun60sp5.exe" or newer sp5 at the Microsoft Homepage. I read something that the ModPackager needs Visual Basic 6.0 Runtime. After installing this it should work.

Greetungs from Germany




KirK 1986

I'm too cool to Post

50 XP

25th June 2002

0 Uploads

3 Posts

0 Threads

#4 16 years ago

here's to you!!!!!!!!! :moon: :bows:

:assimilate: :furious: :lol: :beer: