Corrupt Zone header? -1 reply

Please wait...

Bingo

I'm too cool to Post

50 XP

30th July 2003

0 Uploads

1 Posts

0 Threads

#1 17 years ago

Whenever I try to start up the JO in Single Player it starts to launch up, goes white, then gray then back to my desktop with this "Z_Free(): Corrupt zone header!" as an error, Any help would be great.




Darth Mojo

I'm too cool to Post

50 XP

30th July 2003

0 Uploads

1 Posts

0 Threads

#2 17 years ago

i got that too i had to re-install




Bounty

[LC] Sword Master

50 XP

17th May 2003

0 Uploads

28 Posts

0 Threads

#3 17 years ago

It comes from the ffa_condorum.pk3(removie it when about to paly sp)




kylek

Helpful Mind

50 XP

22nd March 2003

0 Uploads

2,158 Posts

0 Threads

#4 17 years ago

He means remove ffa_condorum.pk3 from base before attempting to play single player.

*you made a typo on play*




ProxXect

.

50 XP

24th July 2003

0 Uploads

411 Posts

0 Threads

#5 17 years ago

Lol @ Kylek :D




Link164

Bounty Jedi

50 XP

11th May 2003

0 Uploads

574 Posts

0 Threads

#6 17 years ago

well i had that prob wthith my skin to i had to resend a new versin on wuick after i sent the first so they didnt post the corrupt one.




kylek

Helpful Mind

50 XP

22nd March 2003

0 Uploads

2,158 Posts

0 Threads

#7 17 years ago

I see you joined a clan link164.:D

Best of luck.;)




Link164

Bounty Jedi

50 XP

11th May 2003

0 Uploads

574 Posts

0 Threads

#8 17 years ago

thx.

the other one went dead thats why i joined another one. its [BDC] BlackDeathClan.

:)