recursive error after: User Interface is version 7, expected 6 WHAT THE HELL -1 reply

Please wait...

jackzero

I'm too cool to Post

50 XP

9th December 2002

0 Uploads

2 Posts

0 Threads

#1 16 years ago

recursive error after: User Interface is version 7, expected 6\

THIS KEEPS POPPPING UP EVERYTIME I TRY TO PLAY SOME ONE HELP ME!!!!

i cant play because of it




duke

I want to be like the Admins

50 XP

5th September 2002

0 Uploads

227 Posts

0 Threads

#2 16 years ago

you need the patch thats what fixed it for me.