Annoying See-through model. -1 reply

Please wait...

Zach

50 XP

5th July 2005

0 Uploads

3,271 Posts

0 Threads

#1 12 years ago

I keep having a problem with my models. The problem is that one of the legs on my model is sometimes facing backwards, and or is behind the model. No biggie. I just reset xform. w00t! Fixed.

But no. Sure, that's fixed, but now that portion is now see-through. It's not set that way via options. And what's worse, It exports that way. And it's really annoying. This also happens if I collapse the weighing of that portion of the model first.

Any ideas from you modellers?




Inyri Forge VIP Member

[Insert User Title Here]

55 XP

15th March 2005

0 Uploads

25,940 Posts

0 Threads

#2 12 years ago

Are your faces inverted?