Help -1 reply

  • 1
  • 2

Please wait...

Guest

I didn't make it!

0 XP

 
#1 12 years ago

hey can somebody help me when i try and open up this glm. file in mod view it comes up with 'Filesystem called made without initialization' can someone pls tell me where im going wrong




Inyri Forge VIP Member

[Insert User Title Here]

55 XP

15th March 2005

0 Uploads

25,940 Posts

0 Threads

#2 12 years ago

You don't open GLAs with ModView.




Mikouen VIP Member

What?

145,590 XP

3rd September 2005

4 Uploads

11,730 Posts

2 Threads

#3 12 years ago
Red XII 101this glm. file in mod view

Silly Inyri. ;)


I don't know how, and I don't know why, but this is totally Sheep's fault.



Slusk

Scripter, Mapper

50 XP

6th July 2005

0 Uploads

389 Posts

0 Threads

#4 12 years ago

I have the same problem I can't open glm files in mod it gives me that error




Inyri Forge VIP Member

[Insert User Title Here]

55 XP

15th March 2005

0 Uploads

25,940 Posts

0 Threads

#5 12 years ago
TenraiSilly Inyri. ;)

He edited it :nodding:.




Person99

...

50 XP

5th December 2005

0 Uploads

518 Posts

0 Threads

#6 12 years ago
Last edited by Red XII 101 : 1 Hour Ago at 12:36 PM.

Inyri is right.




Mikouen VIP Member

What?

145,590 XP

3rd September 2005

4 Uploads

11,730 Posts

2 Threads

#7 12 years ago

:doh:

I got my butt kicked...

:lol:


I don't know how, and I don't know why, but this is totally Sheep's fault.



Guest

I didn't make it!

0 XP

 
#8 12 years ago

anyone wanna tell me what im doing wrong pllllleeeeeeeeease




Inyri Forge VIP Member

[Insert User Title Here]

55 XP

15th March 2005

0 Uploads

25,940 Posts

0 Threads

#9 12 years ago

You probably didn't set ModView up right.




Zach

50 XP

5th July 2005

0 Uploads

3,271 Posts

0 Threads

#10 12 years ago

Try extracting the model from the pk3. And make sure you have your folder hierarchy set up correctly. :staff: That means Inyri!




  • 1
  • 2