Site error message 0 replies

Please wait...

Guest

I didn't make it!

0 XP

 
#1 12 years ago

[28-Apr-2006 03:25:00] PHP Warning: [eAccelerator] This build of "eAccelerator" was compiled for PHP version 4.4.2RC2-dev. Rebuild it for your PHP version (4.3.4) or download precompiled binaries. in Unknown on line 0 I appear to be getting this error message while viewing some of your sites. Also it wont allow me to download. I click on the filrfront download link and then I get a white page with that on it. Anyone able to suggest what the problem might be? Kai