Putting in your own music -1 reply

Please wait...

Shintsu

For the glory of Helghan

50 XP

9th April 2005

0 Uploads

12,926 Posts

0 Threads

#1 13 years ago

Yeah, press five times to bring the menu up. Click the "Settings" tab next to StickKeys and uncheck the box that says "Use Shortcut." If that doesn't work, well, maybe look for a third-party program.